Eclipse Galileoのupdateでエラーが出るので回避

  • このエントリーをはてなブックマークに追加
  • 0

前回のエントリで出ていたエラー群だが、回避方法が判明。
というか、もしかしてMacって全体的にそうなのか?

回避方法は簡単で、ユーザディレクトリ以下に実行ファイルをおくとか
そんなもん。
これでCyberduckも動いたからなぁ。

スポンサーリンク
スポンサーリンク
  • このエントリーをはてなブックマークに追加

フォローする

スポンサーリンク
スポンサーリンク